Интернет-форум

Вернуться   Интернет в Санкт-Петербурге > Оборудование > Технические проблемы

>> Хостинг - 2 Gb-20 Gb, CPanel, SSH, Web Disk, Softaculous, FTP, MySql, SSL сертификат, BackUP
>> VDS от 200 рублей, активация от 1 до 5 минут, OS: Debian, CentOs, Ubuntu, 10-50 Gb защита от DDoS
>> Конструктор сайтов: 198 шаблонов в 22 категориях! SSL, e-commerce, веб-почта, статистика сайта, 50 мб бесплатно!
Технические проблемы Обсуждение проблем связанных с сетевым и другим оборудованием.

 
Опции темы
Старый 11.07.2005, 06:20
  #1
Незнакомец

Разрыв соединения

Всем привет. Такая проблема: Постоянно рвется соединение, часа через два после оставления компа наедине с самим собой.
Перезвонить при разрыве связи не помогает: просто появляется табличка "соединение по WAN(PPPoE)" и все. Помогает только выключение и включение модема. Adsl peterstar, Zyxel OMNI ADSL LAN EE, карта D-Link DFE-530TX+,Win Xp.
Кто знает что это такое и как с этим бороться-помогите пожалуйста.
Заранее спасибо.
Fatalite вне форума   Ответить с цитированием
Старый 11.07.2005, 10:11
  #2
Завсегдатай

Хм. У меня железо то же, но вин2к. Uptime 2 месяца. Видимо, что-то в настройках ХР. Попробуй отрубить разрешение управления питанием на сетевухе.
Sadok вне форума   Ответить с цитированием
Старый 11.07.2005, 17:45
  #3
Незнакомец

Не помогает.=(
А ты не мог бы написать настройки карты и модема(Lan, Wan) если не сложно?
Fatalite вне форума   Ответить с цитированием
Старый 11.07.2005, 18:20
  #4
Заблокирован
 
Аватар для undert


Знак Ветерана: Активному участнику с 2004 года - причина:  
Наград: 1 (все ...)
Цитата:
Сообщение от Fatalite
Не помогает.=(
А ты не мог бы написать настройки карты и модема(Lan, Wan) если не сложно?
А ты в суппорт звонил? Там вроде хорошие люди сидят...

А так, у тебя всяка проблема не с ADSL, а либо с сетевой карточкой, либо с настройками виндов...
undert вне форума   Ответить с цитированием
Старый 11.07.2005, 18:46
  #5
Новичок

У меня такое было. Решилось снятием галочки "разрешить отключение этого устройства для экономии энергии" Если не это, то я не знаю... Ты уверен, что делал именно это?
Dasus вне форума   Ответить с цитированием
Старый 11.07.2005, 21:06
  #6
Завсегдатай

Цитата:
А ты не мог бы написать настройки карты и модема(Lan, Wan) если не сложно?
Ох. Извини, муторно. Я пошел сюда и сделал все по варианту №1. Заработало все сразу.

Одно, замечание. Там на рисунке 9 ошибка: указана строка в конфиге IP Address= 195.131.80.555 . Естественно, нужно указывать IP, который выдал провайдер (ошибка в том, что .555 - не правильный адрес)

Вообще, похоже у тебя глюки чисто железные. Скорее всего сетевуха.
Цитата:
Помогает только выключение и включение модема.
А лампочка "DSL" на модеме после отрубания гаснет? Или индикаторы "LAN"?
Sadok вне форума   Ответить с цитированием
Старый 12.07.2005, 01:23
  #7
Незнакомец

Нет, все горит...
И на том Спасибо ;c)
Посмотрим что саппорт скажет...
Извиняюсь, но Я просто настолько привык к саппорту недоверчиво относиться что прежде лезу на форумы, а потом в саппорт звоню......=)))
Fatalite вне форума   Ответить с цитированием
Старый 12.07.2005, 10:57
  #8
Завсегдатай

Цитата:
Нет, все горит...
Тогда сетевуха.
Sadok вне форума   Ответить с цитированием
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Разрыв договора NikolaPitersky Обсуждение "Web Plus" 21 16.01.2007 18:32
Разрыв соединения при подъеме трубки Alex Технические проблемы 22 03.03.2006 21:12
Разрыв договора с Вэб+ realmen Обсуждение "Web Plus" 17 10.02.2006 00:12
разрыв сети zvezdochot Технические проблемы 10 01.10.2005 23:55


Часовой пояс GMT +3, время: 19:08.


DSLnet.ru © 2004-2012. Все права защищены.
vBulletin® Version 3.8.2 Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Rambler's Top100 Рейтинг@Mail.ru